AE插件-解决字体变化画面长宽不适配的跳动问题 Monospacer v1.1.1 Win/Mac版+使用教程

AE插件-解决字体变化画面长宽不适配的跳动问题 Monospacer v1.1.1 Win/Mac版+使用教程

AE插件-解决字体变化画面长宽不适配的跳动问题 Monospacer v1.1.1 Win/Mac版+使用教程插图1



【插件简介】

解决字体变化画面长宽不适配的跳动问题,配合Digit Fiddler插件使用最佳。

Solves the age-old problem of animating variable-width fonts.

https://aescripts.com/monospacer/

 

Monospacer v1.1.1新版更新:

修复与投影配对时的偏移错误

 

适用Win/Mac系统的软件:AE CC 2019, CC 2018, CC 2017, CC 2015.3, CC 2015, CC 2014, CC, CS6

 

安装方法:

1.拷贝对应系统的插件文件到AE的插件目录,如:
Win: ….\Adobe After Effects CC\Support Files\Plug-ins
Mac:应用程序/Adobe After Effects/Plug-ins/

2.打开AE软件使用插件,点击Register输入序列号注册:
PEMS*Look*AE*888888888888888SUL8

 

【插件下载】

AE插件-解决字体变化画面长宽不适配的跳动问题 Monospacer v1.1.1 Win/Mac

城通网盘下载                         百度网盘下载    提取码:folb

 

【教程下载】

城通网盘下载                         百度网盘下载    提取码:ofxn

分享到 :
相关推荐

发表回复

登录... 后才能评论